Index du Forum
Aide informatique pour débutants
forum d'aide informatique
 
 AccueilAccueil  ForumForum   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion
Petites AnnoncesPetites Annonces Rechercher des Petites AnnoncesRechercher des Petites Annonces
BlogsBlogs   

haut parleurs intégrés

 
Poster un nouveau sujet   Répondre au sujet    Index du Forum -> Divers
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
jack85



Age: 56
Inscrit le: 13 Fév 2009
Messages: 33
Localisation: vendée

MessagePosté le: Mercredi 05 Juin 2013 17:23    Sujet du message: haut parleurs intégrés Répondre en citant

bonjour
je possede un écran DAEWOO avec 2 petits hauts parleurs intégrés que je n'ai jamais utilisés car j'ai toujours eu des HP externes. A ce jour, mes HP étant en panne je pensai utiliser ceux de l'écran mais malheureusement ceux-ci ne fonctionnent pas. Pensez vous que le probleme est dû à la connection VGA ? sachant que les HP externe sont reliés par un cordon Jack.
Merci de votre aide.
Je précise que j'ai tout de meme verifié la présence de HP à l'interieur de l'écran et qu'ils sont bien branchés.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Zitou63
Modérateur


Age: 56
Inscrit le: 30 Oct 2005
Messages: 1880
Localisation: Sambreville (.be)

MessagePosté le: Jeudi 06 Juin 2013 9:22    Sujet du message: Répondre en citant

Bonjour,

La transmission du son ne se fait pas par le câble VGA mais par un câble supplémentaire qui relie ta carte son à ton écran. Il s'agit en général d'un câble "jack" de 3,5 mm.

_________________

MSI 970A SLI Krait Edition
Octalcore AMD FX-8150 @ 3,6 GHz
GeForce GTX-660 (2 Go)
Win 10 Edition familiale 64 bits
8 Go RAM
HDD's: 500 Go int. + 1,5 To ext. Seagate Expension + 2 To ext. Toshiba
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Blog Visiter le site web du posteur MSN Messenger
jack85



Age: 56
Inscrit le: 13 Fév 2009
Messages: 33
Localisation: vendée

MessagePosté le: Jeudi 06 Juin 2013 19:19    Sujet du message: Répondre en citant

bonjour et merci beaucoup pour votre aide a bientot.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Zitou63
Modérateur


Age: 56
Inscrit le: 30 Oct 2005
Messages: 1880
Localisation: Sambreville (.be)

MessagePosté le: Vendredi 07 Juin 2013 8:01    Sujet du message: Répondre en citant

Toujours à ton service. N'oublie pas d'indiquer "Résolu" dans le titre lorsque ce sera le cas.

Bonne journée.
_________________

MSI 970A SLI Krait Edition
Octalcore AMD FX-8150 @ 3,6 GHz
GeForce GTX-660 (2 Go)
Win 10 Edition familiale 64 bits
8 Go RAM
HDD's: 500 Go int. + 1,5 To ext. Seagate Expension + 2 To ext. Toshiba
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Blog Visiter le site web du posteur MSN Messenger
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Index du Forum -> Divers Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com