Index du Forum
Aide informatique pour débutants
forum d'aide informatique
 
 AccueilAccueil  ForumForum   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion
Petites AnnoncesPetites Annonces Rechercher des Petites AnnoncesRechercher des Petites Annonces
BlogsBlogs   

problème de clavier (Auto-résolu)

 
Poster un nouveau sujet   Répondre au sujet    Index du Forum -> Divers
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
majo11
Sponsor


Age: 89
Inscrit le: 13 Nov 2005
Messages: 72
Localisation: ans-belgique

MessagePosté le: Mercredi 11 Juin 2014 14:04    Sujet du message: problème de clavier (Auto-résolu) Répondre en citant

Bonjour à tous

Heureux de vous retrouver après une longue absence inattendue.

Je suis passé à windows 8.1 et depuis j'ai un problème avec mon clavier. Il m'est impossible d'obtenir la fonction "arobase" en cliquant "alt green" puis la touche prévue.

Comment rétablir ?

Merci .
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
majo11
Sponsor


Age: 89
Inscrit le: 13 Nov 2005
Messages: 72
Localisation: ans-belgique

MessagePosté le: Jeudi 12 Juin 2014 10:23    Sujet du message: problème de clavier Répondre en citant

Bonjour.
Le problème est résolu. ne suivez plus ce sujet.
_________________
Merci à toute l'équipe pour leur dévouement !!
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Zitou63
Modérateur


Age: 56
Inscrit le: 30 Oct 2005
Messages: 1884
Localisation: Sambreville (.be)

MessagePosté le: Jeudi 12 Juin 2014 10:45    Sujet du message: Répondre en citant

Bonjour,

Merci de préciser comment tu y es parvenu.

Cela peut permettre à d'autres internautes novices de résoudre leur souci.
_________________

MSI 970A SLI Krait Edition
Octalcore AMD FX-8150 @ 3,6 GHz
GeForce GTX-660 (2 Go)
Win 10 Edition familiale 64 bits
8 Go RAM
HDD's: 500 Go int. + 1,5 To ext. Seagate Expension + 2 To ext. Toshiba
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Blog Visiter le site web du posteur MSN Messenger
anniray



Age: 77
Inscrit le: 01 Juin 2005
Messages: 55
Localisation: Athus belgique

MessagePosté le: Jeudi 12 Juin 2014 10:50    Sujet du message: Répondre en citant

Bonjour Majo 11

Je suppose que suite à la mise à jour vers windows 8.1 votre clavier n'était plus en mode clavier belge .
Et c'est cela que vous auriez changé ?????
Merci de répondre afin que cela puisse servir à d'autre
Bonne journée
Anniray
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail MSN Messenger
majo11
Sponsor


Age: 89
Inscrit le: 13 Nov 2005
Messages: 72
Localisation: ans-belgique

MessagePosté le: Vendredi 13 Juin 2014 21:21    Sujet du message: problème de clavier Répondre en citant

Bonsoir

Ce problème de clavier s'est résolu de lui-même.(???)

Après un certain temps, le signe "@" est revenu tout seul (comme un grand)??

Merci de votre attention et de votre aide.

PS : Il n'y a plus de raison de suivre ce sujet.
_________________
Merci à toute l'équipe pour leur dévouement !!
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Index du Forum -> Divers Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com