Index du Forum
Aide informatique pour débutants
forum d'aide informatique
 
 AccueilAccueil  ForumForum   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion
Petites AnnoncesPetites Annonces Rechercher des Petites AnnoncesRechercher des Petites Annonces
BlogsBlogs   

clavier FR-BE portable "acer E 15" (résolu)

 
Poster un nouveau sujet   Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.    Index du Forum -> Divers
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
trebor



Age: 76
Inscrit le: 01 Août 2006
Messages: 673
Localisation: Awans (liège- Belgique)

MessagePosté le: Lundi 19 Sep 2016 16:03    Sujet du message: clavier FR-BE portable "acer E 15" (résolu) Répondre en citant

bonjour ,
j'ai eu la chance de gagné un pc portable "acer aspire E 15" qui tourne sous win 10 famille , version 1511 , processeur AMDE 2-9010radeon R2,4 , ram 8Go 64 bits ,
voilà le prob , sur la touche numérique "2" se trouve l"@" , mais lorsque je fais "altGr 2" " ~~" c'est cela que j'obtiens
c'est en faisant "alt gr 0" que j'obtiens l'"@" sur ma tour ça fonctionne normalement
y a-t-il une possibilité de remédier à cela
merci d'avance
_________________
c'est en forgeant que l'on devient forgeron...

   win 7 édition intégrale , pack 1
intel(R) pentium (R) CPU:G620 , 64 bits
2,60Ghz
RAM 4Go  DD interne 500Go
1DD ext. : 1 To
1 DD ext. : 500Go


Dernière édition par trebor le Lundi 19 Sep 2016 16:50; édité 1 fois
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Blog
arobase
Administrateur


Age: 67
Inscrit le: 28 Mai 2005
Messages: 1006
Localisation: Charleroi (Belgique)

MessagePosté le: Lundi 19 Sep 2016 16:14    Sujet du message: Répondre en citant

Bonjour Robert,

je n'ai pas win 10 mais je sais que ce problème correspond au fait que ton clavier est paramétré en Français-FRANCE au lieu de Français-BELGIQUE. C'est justement le @ et le ~ qui change !

Regarde dans les options de langue et d'heure , c'est là que ca se règle.
Il te faut le clavier Belge !

j'ai trouvé ceci pour toi : http://www.jbinformatique.be/tutoriels/tuto/W10-65

@ bientôt.
_________________
--Retrouvez-nous aussi sur: --
- http://www.les-amis-des-animaux.be : Aide bénévole envers les animaux.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Blog Visiter le site web du posteur
Montrer les messages depuis:   
Poster un nouveau sujet   Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.    Index du Forum -> Divers Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com